Latest Blogs

News
Today, we are so excited to inform you that we have recently updated and released new versions of some WordPress themes. In these new versions, we've added some fixes and new layouts as well. Please take a closer look at these changes mentioned below...
313 Hits
News
Usually, when mentioning about "Creative", some people often think about artists prominently like painters or musicians. In fact, creativity can be pictured more than that. It also includes graphic designers, photographers, marketing agencies. I...
154 Hits
Articles
Nowadays, mobile devices and social networks are on the rise. People tend to go to the internet in order to search everything by using their handy devices like mobile phones, tablets. As a result, single-page design is regarded as the most popular we...
126 Hits
News
Hi folks, Today, we would like to inform you that we have recently released then updated versions of some Joomla templates, that contain some fixes and improvements. Thanks to users' feedback, we addressed the problems on time so ...
180 Hits
News
Dear our beloved customers, Thanks so much for all the love that you gave to our products during the time, especially Jollyany | Multi-Purpose Joomla Template. Jollyany is concerned as one of the most powerful multipurpose Joomla templates that ...
210 Hits
  1. Eric
  2. Eventory
  3. Tuesday, 11 August 2015
  4.  Subscribe via email
Hi again,

Sorry I'm posting this question again since I was in the wrong forum.
Went through all articles but couldn't find the answer.
I need to remove the related articles zone in each post in the Eventory theme for Wordpress.
Thanks a lot for all your help. (again)
Have a great day,

Eric
Comment
There are no comments made yet.
Accepted Answer
Phuong
0
Votes
Undo
Hello Friend!
Thanks for to question to us!
Now we have do not option to hide/show related article
So, you can go to Appearance--> Theme Options---> Custom css
and add this code
TzRelated {
display: none;
}
Note: If you want to this option on your site, you can also send FTP account via support@templaza.com
We will help you add option Hide/Show related article
Or You can wait for the next version, we will update this option

Thanks and Best Regards!
Comment
There are no comments made yet.
  1. more than a month ago
  2. Eventory
  3. # Permalink
Eric
0
Votes
Undo
Thanks for you response but it didn't change anything. The related articles zone is still showing in all posts.
Any more idea?
If you can't do it remotely, as soon as the site is on the web, I will send you the ftp access so you can do it.
Thanks a lot.

Eric
Comment
There are no comments made yet.
  1. more than a month ago
  2. Eventory
  3. # 1
Phuong
0
Votes
Undo
Hello Friend!
You can add this code again in Custom css in Theme Options
.item-page .TzRelated {
display: none;
}

Thanks and Best Regards!
Comment
There are no comments made yet.
  1. more than a month ago
  2. Eventory
  3. # 2
Eric
0
Votes
Undo
Thanks a lot, it's fine now. It did change the slides on the home page for a while but I corrected the issue. Thanks again
Have a nice day, Eric
Comment
There are no comments made yet.
  1. more than a month ago
  2. Eventory
  3. # 3
Phuong
0
Votes
Undo
You are welcomed!
Have a nice day, too
Comment
There are no comments made yet.
  1. more than a month ago
  2. Eventory
  3. # 4
  • Page :
  • 1


There are no replies made for this post yet.
Be one of the first to reply to this post!