ForumJoin our community

Hi,
Went through all articles but couldn't find the answer.
I need to remove the related articles zone in each post.
My client doesn't want them. Can you help me ?
I'm still working local, I will be transferring the site soon, so I will be able to let you have access since I have a few things I'd like you to look at as we already talk such as font color and size different in posts...
if you need to connect to the site, we'll do that later. Just tell me,
Thanks a lot for all your help.

have a great day,

Eric
Comment
There are no comments made yet.
Accepted Answer
Nguyen Thi Nhung Accepted Answer Pending Moderation
  1. Tuesday, 11 August 2015
  2. -
  3. # Permalink
0
Votes
Undo
Hi,
Thank you for using our product.
We are glad to answer your question.
To delete remove the related articles zone in each post, please go to components/tz Portfolio/options/ in the tab "articles", please select "Hide" for "Show Related Article"

Please let me know if you need any further help.

Thanks!
Attachments (1)
Comment
There are no comments made yet.
Eric Accepted Answer Pending Moderation
  1. Tuesday, 11 August 2015
  2. -
  3. # 1
0
Votes
Undo
Thank you for you very quick answer. However, and after looking for 15 minutes everywhere, I cannot find this window anywhere under the menus or the actual site. I have actually never seen it. Where exactly am I suppose to go ?
Sorry to sound so dumb ! ;)
Thanks

Eric
Comment
There are no comments made yet.
Eric Accepted Answer Pending Moderation
  1. Tuesday, 11 August 2015
  2. -
  3. # 2
0
Votes
Undo
Actually, i have just realized I posted this in Joomla but I'm using in WP. Sorry. So in WP, where do I go ? Thanks a lot.
Eric
Comment
There are no comments made yet.
Mai Accepted Answer Pending Moderation
  1. Thursday, 13 August 2015
  2. -
  3. # 3
0
Votes
Undo
Hello,

Thank you.
We've seen your new topic.
Our WP Supporter will help you.
Please follow it.

Thanks and Best Regards!
Comment
There are no comments made yet.
  • Page :
  • 1


There are no replies made for this post yet.
However, you are not allowed to reply to this post.