ForumJoin our community

I was testing the template and I notice the the framework is not at 5.2 but 5.1, can you please update the frame so users don't have to search for the right version or do a update right after installing the template...


<name>Plazart Framework Package</name>
<packagename>meetup</packagename>
<version>5.1</version>



thanks
Comment
There are no comments made yet.
Mai Accepted Answer Pending Moderation
  1. Tuesday, 24 May 2016
  2. -
  3. # 1
0
Votes
Undo
Hello,

Thanks so much for your feedback.
We will update this one in the next version.

You also can update it yourself. Here is the link of the Plazart:
https://github.com/templaza/plazart

Thanks,
Mai
Comment
There are no comments made yet.
  • Page :
  • 1


There are no replies made for this post yet.
However, you are not allowed to reply to this post.