ForumJoin our community

0
Votes
Undo
Hi,
Please send us some screenshots on your problem.
We will help you.

Thanks!
Comment
There are no comments made yet.
Neorunner Accepted Answer Pending Moderation
  1. Monday, 22 September 2014
  2. -
  3. # 1
0
Votes
Undo
For those who can't shrink their screens! :P

http://awesomescreenshot.com/0183izvu27
Comment
There are no comments made yet.
Nguyen Thi Nhung Accepted Answer Pending Moderation
  1. Monday, 22 September 2014
  2. -
  3. # 2
0
Votes
Undo
Hi,
Do you want to remove both arrows and squares?

Thanks!
Comment
There are no comments made yet.
Nguyen Thi Nhung Accepted Answer Pending Moderation
  1. Monday, 22 September 2014
  2. -
  3. # 3
0
Votes
Undo
Hi,
1. If you want to remove both arrows and squares, please go to Components/Unite Revolutions Slider 2 and select the part "Settings" of one Slider (EG: Home Slide). (See screentshot1 and screenshot2)
2. If you only want to remove squares and only want to use arrows, please add the following code into Custom Css.

.tp-leftarrow.default, .tp-rightarrow.default {
background: none !important;
border: medium none;
}

Thanks and best regards!
Comment
There are no comments made yet.
Neorunner Accepted Answer Pending Moderation
  1. Tuesday, 23 September 2014
  2. -
  3. # 4
0
Votes
Undo
That sort of worked!

The squares still show on hover?
Comment
There are no comments made yet.
Nguyen Thi Nhung Accepted Answer Pending Moderation
  1. Tuesday, 23 September 2014
  2. -
  3. # 5
0
Votes
Undo
Hi,
Please add this following code into Custom CSS Code.

.tp-leftarrow.default, .tp-rightarrow.default,
.tp-leftarrow.default:hover, .tp-rightarrow.default:hover,
{
background: none !important;
border: medium none;
}

Thanks and best regards!
Comment
There are no comments made yet.
  • Page :
  • 1


There are no replies made for this post yet.
However, you are not allowed to reply to this post.