ForumJoin our community

Hi!

After upgrading my site to J3.7, the dropdowns show not correctly when editing my template.
Screenshot attached.
Any advice would be greatly appreciated!

Best Regards,
PePe
Comment
There are no comments made yet.
Bao Bui Accepted Answer Pending Moderation
  1. Wednesday, 26 April 2017
  2. -
  3. # 1
0
Votes
Undo
Hi Pepe,

Could you tell me which template are you using? I will check it for you.

Thanks,
Bao Bui
Comment
There are no comments made yet.
PePe Accepted Answer Pending Moderation
  1. Thursday, 27 April 2017
  2. -
  3. # 2
0
Votes
Undo
Musika, with Isis admin template.
Comment
There are no comments made yet.
Bao Bui Accepted Answer Pending Moderation
  1. Friday, 28 April 2017
  2. -
  3. # 3
0
Votes
Undo
Dear Pepe,

Please wait for our updating on this template, which will take about a next few days. Hope you can understand this. Thanks in advance for your patience.

Best regards,
Bao Bui
Comment
There are no comments made yet.
PePe Accepted Answer Pending Moderation
  1. Monday, 15 May 2017
  2. -
  3. # 4
0
Votes
Undo
Dear Bao Bui,

Trying to be patient, but since the past 2 weeks I'm unable to modify my template. Apx. when will this gonne be fixed?
Thanks for your help in advance,

Regards,
PePe


Dear Pepe,

Please wait for our updating on this template, which will take about a next few days. Hope you can understand this. Thanks in advance for your patience.

Best regards,
Bao Bui
Comment
There are no comments made yet.
Bao Bui Accepted Answer Pending Moderation
  1. Monday, 15 May 2017
  2. -
  3. # 5
0
Votes
Undo
Hello,

We wanna apologize for this late informing about new update. Please grab this updated version of Plazart V5.5 in order to fix layout config bugs.
https://github.com/templaza/plazart
After installing Plazart 5.5, you're supposed to check whether this problem is solved or not, then kindly let us know result.

Best regards,
Bao Bui
Comment
There are no comments made yet.
PePe Accepted Answer Pending Moderation
  1. Tuesday, 16 May 2017
  2. -
  3. # 6
0
Votes
Undo
Hello,

Oh sorry, I didn't noticed the github update. After updating and clearing cache everything seems working fine.

Thanks again for your help!

Regards,
PePe
Comment
There are no comments made yet.
Bao Bui Accepted Answer Pending Moderation
  1. Tuesday, 16 May 2017
  2. -
  3. # 7
0
Votes
Undo
Dear Pepe,

You're welcome. We honestly hope everything's running smoothy in your site. :)

Best regards,
Bao Bui
Comment
There are no comments made yet.
  • Page :
  • 1


There are no replies made for this post yet.
Be one of the first to reply to this post!