ForumJoin our community

Not configurable layout settings

  1. Maxim Kurilchenko
  2. -
  3. Eventory
  4. -
  5. Thursday, 06 July 2017
  6. -
  7.  Subscribe via email
0
Votes
Undo
Hello, please approve the Eventory theme to Joomla version 3.7 and older
In the attachment, an example of the content settings. what to do?
Comment
There are no comments made yet.
Bao Bui Accepted Answer Pending Moderation
  1. Friday, 07 July 2017
  2. -
  3. # 1
0
Votes
Undo
Dear Maxim,

To figure out this issue, please get your Plazart updated here:
https://github.com/templaza/plazart
The newest version 5.5 can absolutely solve this.

Best regards,
Bao Bui
Comment
There are no comments made yet.
Maxim Kurilchenko Accepted Answer Pending Moderation
  1. Monday, 10 July 2017
  2. -
  3. # 2
0
Votes
Undo
Bao Bui, thanks a lot for advice on updating Plazart framework.
But now another one problem :(
Where i can find working version "TZ Portfolio Content"
Plugin downloaded from Girhub by this (https://github.com/templaza/tz_portfolio) link is not installed....
Comment
There are no comments made yet.
Bao Bui Accepted Answer Pending Moderation
  1. Monday, 10 July 2017
  2. -
  3. # 3
0
Votes
Undo
Dear Maxim,

To download TZ Portfolio package, you can visit this link to get the latest version 3.3.6
http://tzportfolio.com/download/extensions/tz_membership/downloadinfo/10-tz-portfolio-package.html

Or on GitHub (https://github.com/templaza/tz_portfolio), you can follow the below attachment

Best regards,
Bao Bui
Attachments (1)
Comment
There are no comments made yet.
Maxim Kurilchenko Accepted Answer Pending Moderation
  1. Monday, 10 July 2017
  2. -
  3. # 4
0
Votes
Undo
The plug-in is not installed
Attachments (2)
Comment
There are no comments made yet.
Bao Bui Accepted Answer Pending Moderation
  1. Monday, 10 July 2017
  2. -
  3. # 5
0
Votes
Undo
Hello,

Please follow this path: Extensions > install > upload package.
Could you tell us how you did install it?

Brds,
Bao Bui
Comment
There are no comments made yet.
Maxim Kurilchenko Accepted Answer Pending Moderation
  1. Monday, 10 July 2017
  2. -
  3. # 6
0
Votes
Undo
Exactly so: "Extensions > install > upload package"
Comment
There are no comments made yet.
Maxim Kurilchenko Accepted Answer Pending Moderation
  1. Monday, 10 July 2017
  2. -
  3. # 7
0
Votes
Undo
Exactly so: "Extensions > install > upload package"
Comment
There are no comments made yet.
Bao Bui Accepted Answer Pending Moderation
  1. Monday, 10 July 2017
  2. -
  3. # 8
0
Votes
Undo
Hello,

If you still can not install the package, please go to this link, then add a new ticket including your site and admin account. We'll help you check what's going on.
https://www.templaza.com/tz_membership/addticket.html

Best regards,
Bao Bui
Comment
There are no comments made yet.
  • Page :
  • 1


There are no replies made for this post yet.
Be one of the first to reply to this post!