ForumJoin our community

Problems with "Layout Configuration" after Update

  1. Guest
  2. -
  3. Jollyany
  4. -
  5. Saturday, 08 September 2018
  6. -
  7.  Subscribe via email
0
Votes
Undo
Hi,
after update to Joomla! 3.8.12 a row is displayed on all pages in frontend although no module is active on the page.
Actually, the line with the background color should not appear on the pages, as the modules are not applied to the pages

Can someone help me
Attachments (1)
Comment
There are no comments made yet.
Accepted Answer
Bao Bui Accepted Answer Pending Moderation
  1. Monday, 17 September 2018
  2. -
  3. # Permalink
0
Votes
Undo
Hi,

We haven't got your message yet. If you don't mind, please add new ticket and we will help you check

Regards,
Comment
There are no comments made yet.
Bao Bui Accepted Answer Pending Moderation
  1. Sunday, 09 September 2018
  2. -
  3. # 1
0
Votes
Undo
HI,

Could you please send us your site? We'd like to take a look at the line you mentioned
Comment
There are no comments made yet.
Patrick Höchst Accepted Answer Pending Moderation
  1. Monday, 17 September 2018
  2. -
  3. # 2
0
Votes
Undo
Hi,
I sent you a message last week.
Do you have any idea
Comment
There are no comments made yet.
Patrick Höchst Accepted Answer Pending Moderation
  1. Tuesday, 18 September 2018
  2. -
  3. # 3
0
Votes
Undo
Hi Bao Bui,

I sent you a private message last week
Comment
There are no comments made yet.
  • Page :
  • 1


There are no replies made for this post yet.
However, you are not allowed to reply to this post.