ForumJoin our community

installing quickstart

  1. Dario
  2. -
  3. Meloul
  4. -
  5. Thursday, 24 July 2014
  6. -
  7.  Subscribe via email
0
Votes
Undo
Hi, i tried to install the quickstart 2.0 for J2.5 .. and after installed thers' a big problem on the articles tz_portfolio.. all the dropdown menus (to choose categories ecc) don't work..
I'm using the last xampp installer.. and i have the same problems in another pc.
Do i have to use a different Xampp?

ps.
the j3.0 installer don't work.. is impossible to install.
i'm using windows 8.1 pro

I hope someone can help me.
Best Regards.
Comment
There are no comments made yet.
Phuong Accepted Answer Pending Moderation
  1. Friday, 25 July 2014
  2. -
  3. # 1
0
Votes
Undo
Dear Friend!
Which version of template are you using?
I will check for you

Thank you so much!
Comment
There are no comments made yet.
Dario Accepted Answer Pending Moderation
  1. Friday, 25 July 2014
  2. -
  3. # 2
0
Votes
Undo
i used directly the last version...i downloaded the V2.0 and i installed the quickstart for joomla 2.5
i tried also to install it in a my hoster and the problem is the same..

I hope to answered good.. sorry for my english :)

To don't loose time i preferred the quickstart.. so i don't have to configure... but Tzportfolio is buggy with it, and the quickstart for joomla3 the installer don't work
Comment
There are no comments made yet.
  • Page :
  • 1


There are no replies made for this post yet.
However, you are not allowed to reply to this post.