ForumJoin our community

Our support hours

Monday - Friday | 8:30AM - 6:00PM (GMT+7:00)

Our time: 10:55:24 PM - Your time: - Support is Online

SOLVED: Quickstart

  1. Dario
  2. -
  3. Nicanian
  4. -
  5. Tuesday, 26 March 2013
  6. -
  7.  Subscribe via email
0
Votes
Undo
HI,
i have the same problem of the topic http://www.templaza.com/Nicanian/1742-Quickstart-installation.html

so, the quickstart work only if i try to install on the server but don't work (only a blank page) in local

i'm using the latest xampp 1.8.1

(if i use xampp 1.7.3 i read the message:) Parse error: syntax error, unexpected '}' in C:.......\templates\tz_nicanian\html\mod_tz_fullslide\default.php on line 139 )

the only thing to work in local is to disable the module fullslide.

Is a problem of xampp's configuration ?

Best Regards

(sorry for my english)
Comment
There are no comments made yet.
Sonny Accepted Answer Pending Moderation
  1. Tuesday, 08 January 2013
  2. -
  3. # 1
0
Votes
Undo
[attachment]Portfolio.jpg[/attachment]


Sorry your attachment is not found ! Please send me your screenshot via support@templaza.com

Best Regards,
Sonle
I am Sonny! I love open source :D
Comment
There are no comments made yet.
Max Medeiros Accepted Answer Pending Moderation
  1. Thursday, 28 March 2013
  2. -
  3. # 2
0
Votes
Undo
How did you solved it? Same problem here.
Comment
There are no comments made yet.
Dario Accepted Answer Pending Moderation
  1. Thursday, 28 March 2013
  2. -
  3. # 3
0
Votes
Undo
with this file attched

put in templates/tz_nicanian/html/mod_tz_fullslide/

Thanks to the Templaza's Staff

:)


fixNicanian.zip
Attachments (1)
Comment
There are no comments made yet.
  • Page :
  • 1


There are no replies made for this post yet.
However, you are not allowed to reply to this post.