ForumJoin our community

I need website files (quickstart) working with MySQL please!

"Please make sure your server supports MySQLi Database. And if you're unsuccessful following the steps above, you could please PM me, I will send you the website files and SQL separately"
Comment
There are no comments made yet.
Mai Accepted Answer Pending Moderation
  1. Tuesday, 24 January 2017
  2. -
  3. # 1
0
Votes
Undo
Hello,

Thanks so much for using our product.

For this problem, if you want to use Joomla 3, please make sure that your server supports it.
Actually this is not problem about template but the server configuration. It need to meet Joomla requirements then you can install it.

You can check the Joomla requirements here:
http://www.joomla.org/technical-requirements.html

For template problem, we will support you.

Thanks,
Mai
Comment
There are no comments made yet.
madgraph Accepted Answer Pending Moderation
  1. Wednesday, 25 January 2017
  2. -
  3. # 2
0
Votes
Undo
Hello,

Thanks for your answer.

I already have several Joomla 3.X installed on this server.

On your installation file, you did write :
"Please make sure your server supports MySQLi Database. And if you're unsuccessful following the steps above, you could please PM me, I will send you the website files and SQL separately".

Waiting for an issue before you will be in holidays tomorrow or I will ask for refund.

Cheers
Comment
There are no comments made yet.
Mai Accepted Answer Pending Moderation
  1. Wednesday, 01 February 2017
  2. -
  3. # 3
0
Votes
Undo
Hello,

Thanks for waiting for us during our National Holiday.

Please create a ticket about this.
Let's send us your site, admin account. FTP address and account and show us the problem.
We will check it first then can find the problem.

Thanks,
Mai
Comment
There are no comments made yet.
  • Page :
  • 1


There are no replies made for this post yet.
However, you are not allowed to reply to this post.