ForumJoin our community

Hi i need to place some videos and image galleries in start template, when im inserting a youtube video im getting an error when lightbox button is clicked
Attachments (1)
Comment
There are no comments made yet.
Phuong Accepted Answer Pending Moderation
  1. Monday, 15 September 2014
  2. -
  3. # 1
0
Votes
Undo
Dear Friend!
May you send us your admin account?
We will help you check

Thanks and Best Regards!
Comment
There are no comments made yet.
Leonardo Soto Accepted Answer Pending Moderation
  1. Tuesday, 16 September 2014
  2. -
  3. # 2
0
Votes
Undo
ok im sendig info, by the way, im using vimeo to show videos and is getting the thumbnail but lightbox is not showing the video, only the thumbnail
Comment
There are no comments made yet.
Phuong Accepted Answer Pending Moderation
  1. Wednesday, 17 September 2014
  2. -
  3. # 3
0
Votes
Undo
Dear Friend!
Did you send your admin account via email?
I checked our email
But i do not see your email
You can check your email again

Thanks and Best Regards!
Comment
There are no comments made yet.
Leonardo Soto Accepted Answer Pending Moderation
  1. Wednesday, 17 September 2014
  2. -
  3. # 4
0
Votes
Undo
yes i do, i re sent email
Comment
There are no comments made yet.
Nguyen Thi Nhung Accepted Answer Pending Moderation
  1. Wednesday, 17 September 2014
  2. -
  3. # 5
0
Votes
Undo
Hi,
Thank you for using our product!
We have received your email.
Please give me exactly the place where some videos and image galleries are uploaded.
We will help you.

Thanks!
Comment
There are no comments made yet.
Leonardo Soto Accepted Answer Pending Moderation
  1. Tuesday, 23 September 2014
  2. -
  3. # 6
0
Votes
Undo
images/galerias
images/videos
Comment
There are no comments made yet.
Nguyen Thi Nhung Accepted Answer Pending Moderation
  1. Tuesday, 23 September 2014
  2. -
  3. # 7
0
Votes
Undo
Hi,
Curently, you can't upload video in the foldes "images/galerias and images/videos", can you?

Thanks!
Comment
There are no comments made yet.
Leonardo Soto Accepted Answer Pending Moderation
  1. Wednesday, 01 October 2014
  2. -
  3. # 8
0
Votes
Undo
maybe im wrong, but it is possible to display a video in a lightbox? i only see an enlarged thumbnail
Comment
There are no comments made yet.
Nguyen Thi Nhung Accepted Answer Pending Moderation
  1. Thursday, 02 October 2014
  2. -
  3. # 9
0
Votes
Undo
Hi,
If you use lightbox, your articles (articles have videos) will be shown in lightbox when you click to see articles in detail.

Thanks!
Comment
There are no comments made yet.
Leonardo Soto Accepted Answer Pending Moderation
  1. Thursday, 02 October 2014
  2. -
  3. # 10
0
Votes
Undo
sorry i couldnt find the right configuration for that, could you help me with a screenshot?
Comment
There are no comments made yet.
Nguyen Thi Nhung Accepted Answer Pending Moderation
  1. Thursday, 02 October 2014
  2. -
  3. # 11
0
Votes
Undo
Hi,
Please go to Components/TZ Portfolio/Lightbox.
See screenshot.

Thanks!
Attachments (1)
Comment
There are no comments made yet.
Leonardo Soto Accepted Answer Pending Moderation
  1. Tuesday, 07 October 2014
  2. -
  3. # 12
0
Votes
Undo
sorry, lightbox is enabled but is only showing a thumbnail
Comment
There are no comments made yet.
Nguyen Thi Nhung Accepted Answer Pending Moderation
  1. Tuesday, 07 October 2014
  2. -
  3. # 13
0
Votes
Undo
Hi,
Please send us your admin account via our email "support@templaza.com".
Could you send us some screenshots on the problems so that we can identify easily?

Thanks and best regards!
Comment
There are no comments made yet.
  • Page :
  • 1


There are no replies made for this post yet.
However, you are not allowed to reply to this post.