ForumJoin our community

Hi ,

How can i disable comment count from the portfolio .

Please find the attached file

Please help

Thanks
Comment
There are no comments made yet.
Shaz3e Accepted Answer Pending Moderation
  1. Tuesday, 14 May 2013
  2. -
  3. # 1
0
Votes
Undo
Thank you for reply,

Which information you require?
Comment
There are no comments made yet.
Trang Accepted Answer Pending Moderation
  1. Tuesday, 30 July 2013
  2. -
  3. # 2
0
Votes
Undo
Hi deepakgupta387,
you can go to Components--> TZ Portfolio--> Options , in Social Network- Comments, you choose Hide for Comment Count.
Thank you very much and best Regards,
Comment
There are no comments made yet.
Deepak Gupta Accepted Answer Pending Moderation
  1. Wednesday, 31 July 2013
  2. -
  3. # 3
0
Votes
Undo
Hi Trang,
Please Find The Attached which i have already mentioned in my question It is not appearing in proper way more info ,more info appearing again & again>Please solve my problem ASAP.

Thanks
Comment
There are no comments made yet.
Trang Accepted Answer Pending Moderation
  1. Wednesday, 31 July 2013
  2. -
  3. # 4
0
Votes
Undo
Hi deepakgupta387,
You can see in the attached image below, You can go to Components--> TZ Portfolio--> Options--> Social Network-comments, and choose Hide for Comment count
Thank you very much
Best regards,
Attachments (1)
Comment
There are no comments made yet.
Deepak Gupta Accepted Answer Pending Moderation
  1. Wednesday, 31 July 2013
  2. -
  3. # 5
0
Votes
Undo
Hi Trang,
Comment count is not my problem yet.Right now i have 2nd problem ,which is layout problem see the image again.
More info More Info appearing in loop .


Thanks
Comment
There are no comments made yet.
Trang Accepted Answer Pending Moderation
  1. Wednesday, 31 July 2013
  2. -
  3. # 6
0
Votes
Undo
Hi deepakgupta387,
You can go to Components--> TZ Portfolio-->Options , in Articles, you choose Hide for Read more
Attachments (1)
Comment
There are no comments made yet.
  • Page :
  • 1


There are no replies made for this post yet.
However, you are not allowed to reply to this post.