ForumJoin our community

unite slider update to 5.0.11

  1. Normal
  2. Gzyl
  3. -
  4. Jollyness
  5. -
  6. Friday, 09 February 2018
  7. -
  8.  Subscribe via email
0
Votes
Undo
Hello,

is it not possible to update the unite slider to version 5.0.11.
See the error in the uploaded file.

Thanks

Marius
Attachments (1)
Comment
There are no comments made yet.
Accepted Answer
Bao Bui Accepted Answer Pending Moderation
  1. Wednesday, 21 February 2018
  2. -
  3. # Permalink
0
Votes
Undo
Hello,

Thanks for your post!
But as we checked, it's possible to update Jollyness successfully with the latest version of Unite Slider 5.0.12 without the error like yours.
Can you please let us know how you installed this component? We will help.

Best regards,
Bao Bui
Comment
There are no comments made yet.


There are replies in this post but you are not allowed to view the replies from this post.