Latest Blogs

News
Hi guys, Halloween 2019 is just around the corner. To celebrate this spooky occasion, TemPlaza's so happy to offer you an amazing discount that is applied to some of our featured items including Joomla Templates and WordPress Themes&nb...
2573 Hits
News
Today, we are so excited to inform you that we have recently updated and released new versions of some WordPress themes. In these new versions, we've added some fixes and new layouts as well. Please take a closer look at these changes mentioned below...
1470 Hits
News
Usually, when mentioning about "Creative", some people often think about artists prominently like painters or musicians. In fact, creativity can be pictured more than that. It also includes graphic designers, photographers, marketing agencies. I...
1069 Hits
Articles
Nowadays, mobile devices and social networks are on the rise. People tend to go to the internet in order to search everything by using their handy devices like mobile phones, tablets. As a result, single-page design is regarded as the most popular we...
650 Hits
News
Hi folks, Today, we would like to inform you that we have recently released then updated versions of some Joomla templates, that contain some fixes and improvements. Thanks to users' feedback, we addressed the problems on time so ...
544 Hits
  1. Bozart
  2. Henry
  3. Tuesday, 03 November 2015
  4.  Subscribe via email
Hi!
After a fresh install of quickstart_hikashop_j343 i have the following problem: Slider Home component won't load some of category images (only Men is loaded and i don't know why).
I have not changed anything.

Everything else works fine, i have trouble only with that module.
After that i tried to remove Slider Home form "Home" menu module assignment and images were loaded correctly but of course there were no animation nor carousel and even page format was different.
In the images below you can also see that there are two Slider home (Slider home and Slider Home) assigned to home menu (? is that ok?).
Here are some images of my joomla admin panel.

in site01.jpg you can see that images are not loaded (image demo label)
in site02.jpg you can see the two modules assigned to home menu
in site03.jpg you can see category images loaded when "slider home" modules are removed from home menu

Please help me, i'm trying everything without success!
Comment
There are no comments made yet.
Yenqq
0
Votes
Undo
Hi,

Thank you for using our Henry :)

About this problem, please create a ticket and send us your site, admin account, FTP account and the problem.

We will check it first then help you.

Pls follow this link if you bought the template on our site:
http://www.templaza.com/tz_membership/addticket

And follow this link if you bought it on Envato:
http://www.templaza.com/tz_membership/envato_addticket.html

Thanks and best regards!
Comment
There are no comments made yet.
  1. more than a month ago
  2. Henry
  3. # 1
  • Page :
  • 1


There are no replies made for this post yet.
Be one of the first to reply to this post!